Erreur get_generation Node 0.s is an obsolete

Version : Avamar 6.0.1.66

Si un jour lors de l’installation d’avamar vous avez l’erreur suivante dans l’avi :

————————————————-
2011/12/22-12:27:18 ERROR: hardware.rb:259:get_generation Node 0.s is an obsolete hardware configuration, no longer supported
————————————————-
2011/12/22-12:27:19 ERROR: VerifyNonGen1::do   operation failed
————————————————-

c’est juste a cause du port eth0 qui est en 100 et non pas en Giga.

 

Les commentaires sont fermés.